J'y étais !

Voir le sujet précédent Voir le sujet suivant Aller en bas

J'y étais !

Message par Sim le Mer 06 Juin 2012, 14:33

Chacun des onze givrés pourra le raconter à sa descendance !
"le 6 juin 2012, je me suis levé au milieu de la nuit pour me retrouver à 4 heures du matin sous la pluie, il faisait froid, il y avait du vent, mais quand même, j'ai gravi la montagne... Et je n'ai absolument rien vu de ce foutu transit !"

... mais c'était quand même fendard ! Very Happy








avatar
Sim

Messages : 507
Date d'inscription : 20/11/2010
Age : 32
Localisation : Wancourt

Voir le profil de l'utilisateur http://lericque.simon.free.fr

Revenir en haut Aller en bas

Re: J'y étais !

Message par ro15 le Mer 06 Juin 2012, 14:48

moi aussi 5h40 pétante !
pour voir des nuages et quelques heures plus tard le soleil poussé son nez sans venus, comme un fait exprès...
avatar
ro15

Messages : 14
Date d'inscription : 23/05/2012
Age : 26
Localisation : cappelle-brouck

Voir le profil de l'utilisateur https://www.facebook.com/FansDeAstro

Revenir en haut Aller en bas

Re: J'y étais !

Message par Sylvain62 le Mer 06 Juin 2012, 17:15

C'est clair qu'il pleuvait bien !! mais c'était sympa

_________________

avatar
Sylvain62
Admin

Messages : 992
Date d'inscription : 14/11/2010
Age : 25
Localisation : Locon

Voir le profil de l'utilisateur http://universsylvain62.pagesperso-orange.fr/

Revenir en haut Aller en bas

Re: J'y étais !

Message par clavius le Mer 06 Juin 2012, 21:25

Salut

Comme vous, nous étions debout à 4 h. Pas de pluie pour nous, le temps était magnifique ! Je plaisante, le ciel était très couvert, sans compter la brume et le crachin. Tans pis, nous attendrons le prochain transit en 2117. Ceci dit, ça sera en décembre. Il n'est donc pas certain que nous ayons du beau temps Smile
avatar
clavius

Messages : 159
Date d'inscription : 03/05/2011
Localisation : Audomarois

Voir le profil de l'utilisateur http://ceraastronomie.wifeo.com/

Revenir en haut Aller en bas

Re: J'y étais !

Message par astropepito le Lun 18 Juin 2012, 21:55

Ouai rien vu non plus .... trop con cette météo de chio.....
avatar
astropepito

Messages : 142
Date d'inscription : 20/11/2010
Age : 43
Localisation : Le Nord

Voir le profil de l'utilisateur http://astro59.com/

Revenir en haut Aller en bas

Re: J'y étais !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum